

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'html' -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--2868631.html.twig
   * html--node--%.html.twig
   * html--node.html.twig
   x html.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/html/html.html.twig' -->
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Media Matters for America" />
<link rel="canonical" href="https://www.mediamatters.org/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must" />
<meta name="twitter:title" content="National TV news is beginning to connect climate change to extreme weather. Now they must continue to deepen their coverage" />
<meta name="twitter:site" content="@mmfa" />
<meta name="description" content="In 2021, national TV news has done a much better job of linking extreme weather events to climate change. During the record-breaking Western heat wave in July, 38% of broadcast and cable news segments from July 8-12 made the connection to climate change, while 36% of wildfire coverage from July 21-27 made the connection. More recently, Media Matters found that broadcast and cable TV news shows aired a combined 95 segments from August 11 through August 18 on myriad extreme weather events that spanned the globe and that just over 30% of these segments referenced climate change. By comparison, extreme weather events last year failed to propel TV news to discuss the climate crisis, including when temperatures in a small community in Siberia hit 100 degrees Fahrenheit in June 2020 followed by record-breaking and prolonged heat in large swaths of the U.S. and the most powerful hurricane to hit Louisiana in 150 years.

Recognizing that national news programs have begun to more consistently link climate-driven extreme weather events to global warming, Media Matters conducted another analysis of recent extreme weather segments that aired on broadcast morning and evening news shows as well as all original programming on the major cable news networks. Our goal was to determine if, in addition to linking these events to climate science, this reporting also told a congruent story about extreme weather that incorporated the need for climate action, while highlighting how extreme weather events affect socially marginalized or vulnerable populations. 

Our findings indicate that national TV news coverage of climate change is still failing to contextualize who is at greater risk from climate-driven extreme weather and why; still failing to detail how climate inaction has brought us to this precarious moment and what actions are needed to stave off the worst consequences of climate change; and still failing to grasp how seemingly disparate extreme weather events from around the world are connected.

Rather than resting on their collective laurels, broadcast news shows and cable news networks must continue to address their climate coverage’s glaring blind spots. With peak hurricane season looming, coupled with a nearly year-long wildfire season, they will unfortunately have continued opportunities to do so." />
<meta property="og:title" content="National TV news is beginning to connect climate change to extreme weather. Now they must continue to deepen their coverage" />
<meta name="generator" content="Drupal 8" />
<meta name="twitter:url" content="https://www.mediamatters.org/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must" />
<meta property="og:description" content="In 2021, national TV news has done a much better job of linking extreme weather events to climate change. During the record-breaking Western heat wave in July, 38% of broadcast and cable news segments from July 8-12 made the connection to climate change, while 36% of wildfire coverage from July 21-27 made the connection. More recently, Media Matters found that broadcast and cable TV news shows aired a combined 95 segments from August 11 through August 18 on myriad extreme weather events that spanned the globe and that just over 30% of these segments referenced climate change. By comparison, extreme weather events last year failed to propel TV news to discuss the climate crisis, including when temperatures in a small community in Siberia hit 100 degrees Fahrenheit in June 2020 followed by record-breaking and prolonged heat in large swaths of the U.S. and the most powerful hurricane to hit Louisiana in 150 years.

Recognizing that national news programs have begun to more consistently link climate-driven extreme weather events to global warming, Media Matters conducted another analysis of recent extreme weather segments that aired on broadcast morning and evening news shows as well as all original programming on the major cable news networks. Our goal was to determine if, in addition to linking these events to climate science, this reporting also told a congruent story about extreme weather that incorporated the need for climate action, while highlighting how extreme weather events affect socially marginalized or vulnerable populations. 

Our findings indicate that national TV news coverage of climate change is still failing to contextualize who is at greater risk from climate-driven extreme weather and why; still failing to detail how climate inaction has brought us to this precarious moment and what actions are needed to stave off the worst consequences of climate change; and still failing to grasp how seemingly disparate extreme weather events from around the world are connected.

Rather than resting on their collective laurels, broadcast news shows and cable news networks must continue to address their climate coverage’s glaring blind spots. With peak hurricane season looming, coupled with a nearly year-long wildfire season, they will unfortunately have continued opportunities to do so." />
<meta name="twitter:image" content="https://cloudfront.mediamatters.org/static/D8Audio/2021/08/26/nationaltv_climatechange.png" />
<meta property="og:image" content="https://cloudfront.mediamatters.org/static/D8Audio/2021/08/26/nationaltv_climatechange.png" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/mmfa_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.mediamatters.org/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?qyb1lz" defer></script>

      <title>National TV news is beginning to connect climate change to extreme weather. Now they must continue to deepen their coverage | Media Matters for America</title>
      <link rel="stylesheet" media="all" href="/sites/default/files/css/css_8yjxZn8_d0De0EIZEVxIIfpZ38WGWhvDKutmbm5bNl0.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Barlow:400,400i,600,600i,700,700i" />
<link rel="stylesheet" media="all" href="//use.typekit.net/jqh3ujo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zfb5tLBQPvM90XcQ5ilKXEql16iC0FSKNBhphFgUSgg.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_oGZ7OLJDM4FApNs8xyoZMUIkjUZCXrNP16OA9NXAcMA.css" />

        
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
</head>
        <body class="path-node page-node-type-article">
          <a href="#main-content" class="visually-hidden focusable skip-link">
            Skip to main content
          </a>
          <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZKQJ2S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'off_canvas_page_wrapper' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/content/off-canvas-page-wrapper.html.twig' -->
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'page' -->
<!-- FILE NAME SUGGESTIONS:
   * page--view---.html.twig
   * page--view-.html.twig
   * page--article--full.html.twig
   * page--article.html.twig
   * page--node--2868631.html.twig
   * page--node--%.html.twig
   * page--node.html.twig
   x page.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/page/page.html.twig' -->
<div class="layout-container">
  

<header class="header" role="banner">
  

  <div class="header--upper">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--trending-menu.html.twig
   * block--header.html.twig
   * block--trending-menu.html.twig
   * block--system-menu-block--trending.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-trending-menu-menu" id="block-trending-menu" class="trending-menu header--upper--covered">
      
  <h2 class="trending-menu--title" id="block-trending-menu-menu">Trending</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__trending' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--trending.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--trending" data-depth="0">
          <li  class="menu__item">
        <a href="/fox-news/afghanistan-falls-fox-turns-bush-and-trump-vets-blame-biden" class="menu__link" data-drupal-link-system-path="node/2868136">War in Afghanistan</a>
              </li>
          <li  class="menu__item">
        <a href="/tucker-carlson/heres-how-you-can-take-action-hold-tucker-carlson-accountable" class="menu__link" data-drupal-link-system-path="node/2862276">Tucker Carlson</a>
              </li>
          <li  class="menu__item">
        <a href="/fox-news/foxs-ongoing-assault-coronavirus-vaccination-campaign-going-kill-its-viewers" class="menu__link" data-drupal-link-system-path="node/2866321">COVID-19 Vaccine</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--social-media-menu--header.html.twig
   * block--header.html.twig
   * block--social-media-menu--header.html.twig
   * block--system-menu-block--social-media.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-social-media-menu-header-menu" id="block-social-media-menu-header" class="header--upper--spacer">
            
  <h2 class="visually-hidden" id="block-social-media-menu-header-menu">Social Media Menu</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__social_media' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--social-media.html.twig
   x menu--social-media.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->

          <ul  class="menu menu--social-media" data-depth="0">
              <li  class="menu__item">
          <a href="https://www.facebook.com/Mediamatters/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--facebook"  aria-labelledby="icon-label--facebook" >
          <title id="icon-label--facebook">Facebook</title>
    
    <use xlink:href="#facebook"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.instagram.com/mediamattersforamerica/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--instagram"  aria-labelledby="icon-label--instagram" >
          <title id="icon-label--instagram">Instagram</title>
    
    <use xlink:href="#instagram"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://mediamattersforamerica.tumblr.com/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--tumblr"  aria-labelledby="icon-label--tumblr" >
          <title id="icon-label--tumblr">Tumblr</title>
    
    <use xlink:href="#tumblr"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://twitter.com/mmfa" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--twitter"  aria-labelledby="icon-label--twitter" >
          <title id="icon-label--twitter">Twitter</title>
    
    <use xlink:href="#twitter"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.youtube.com/channel/UC_70iWZ6ym2cglS_kv5YfmA" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--youtube"  aria-labelledby="icon-label--youtube" >
          <title id="icon-label--youtube">YouTube</title>
    
    <use xlink:href="#youtube"></use>
  </svg>

          </a>

                  </li>
          </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--utility-navigation.html.twig
   * block--header.html.twig
   * block--utility-navigation.html.twig
   * block--system-menu-block--utility-navigation.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-utility-navigation-menu" id="block-utility-navigation">
            
  <h2 class="visually-hidden" id="block-utility-navigation-menu">Utility Navigation</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__utility_navigation' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--utility-navigation.html.twig
   * menu--utility-navigation.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--utility-navigation" data-depth="0">
          <li  class="menu__item">
        <a href="/take-action" class="menu__link" data-drupal-link-system-path="node/2827306">Take Action</a>
              </li>
          <li  class="menu__item">
        <a href="/search" class="menu__link" data-drupal-link-system-path="search">Search</a>
              </li>
          <li  class="menu__item">
        <a href="https://action.mediamatters.org/secure/donate" class="menu__link">Donate</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


  </div>
<div class="header--search hidden">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--exposedformacquia-search.html.twig
   * block--header.html.twig
   * block--exposedformacquia-search.html.twig
   * block--views-exposed-filter-block--acquia-search-page.html.twig
   * block--views-exposed-filter-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div class="views-exposed-form search-box" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-exposedformacquia-search">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form' -->
<!-- FILE NAME SUGGESTIONS:
   * form--views-exposed-form.html.twig
   x form.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->
<form action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_exposed_form' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-exposed-form.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->
<div class="js-form-item form-item js-form-type-textfield form-item-search js-form-item-search form-no-label">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element_label' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->
<label for="edit-search" class="visually-hidden">Search</label>
<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->


        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__textfield' -->
<!-- FILE NAME SUGGESTIONS:
   * input--textfield.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" placeholder="Search..." class="form-text" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->


        </div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__submit' -->
<!-- FILE NAME SUGGESTIONS:
   * input--submit.html.twig
   x input--submit--button--acquia-search--page.html.twig
   * input.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/form/input--submit--button--acquia-search--page.html.twig' -->
<button  data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit">
    <svg viewbox="0 0 24 24" class="icon icon--search"  aria-labelledby="icon-label--search" >
          <title id="icon-label--search">Search</title>
    
    <use xlink:href="#search"></use>
  </svg>

</button>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/form/input--submit--button--acquia-search--page.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/views/views-exposed-form.html.twig' -->


</form>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->

</div>
  <div class="header--lower">
    <div class="header--inner l--constrained-narrow">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--mmfa-theme-branding.html.twig
   * block--header.html.twig
   * block--mmfa-theme-branding.html.twig
   x block--system-branding-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->
<div id="block-mmfa-theme-branding" class="header--logo">
  
    
    

<h1     
  
  
  
  
 class="site-logo"
>
  <a
    href="/"
    title="Home"
    rel="home"
    class="site-logo--link"
  >
    <img
      src="/themes/custom/mmfa_theme/logo.svg"
      alt="Media Matters for America"
      class="site-logo--image"
    />
  </a>
</h1>
</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--mmfa-theme-main-menu.html.twig
   * block--header.html.twig
   * block--mmfa-theme-main-menu.html.twig
   * block--system-menu-block--main.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-mmfa-theme-main-menu-menu" id="block-mmfa-theme-main-menu" class="header--navigation">
            
  <h2 class="visually-hidden" id="block-mmfa-theme-main-menu-menu">Main navigation</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__main' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--main.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--main" data-depth="0">
          <li  class="menu__item">
        <a href="/news-analysis" class="menu__link" data-drupal-link-system-path="node/2833406">News &amp; Analysis</a>
              </li>
          <li  class="menu__item">
        <a href="/studies" class="menu__link" data-drupal-link-system-path="node/2833411">Research &amp; Studies</a>
              </li>
          <li  class="menu__item">
        <a href="/audio-video" class="menu__link" data-drupal-link-system-path="node/2833416">Audio &amp; Video</a>
              </li>
          <li  class="menu__item">
        <a href="/archives" class="menu__link" data-drupal-link-system-path="archives">Archives</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    </div>
  </div>
</header>

  

<header class="header--mobile nav-down" role="banner">
  

  <div class="header--upper">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--mmfa-theme-branding.html.twig
   * block--header.html.twig
   * block--mmfa-theme-branding.html.twig
   x block--system-branding-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->
<div id="block-mmfa-theme-branding" class="header--logo">
  
    
    

<h1     
  
  
  
  
 class="site-logo"
>
  <a
    href="/"
    title="Home"
    rel="home"
    class="site-logo--link"
  >
    <img
      src="/themes/custom/mmfa_theme/logo.svg"
      alt="Media Matters for America"
      class="site-logo--image"
    />
  </a>
</h1>
</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->



    <ul class="menu menu--mobile-nav">
      <li class="menu__item"><a href="#" class="menu__link mobile-nav">Nav</a></li>
      <li class="menu__item"><a href="#" class="menu__link mobile-search">Search</a></li>
    </ul>
  </div>
  <div class="header--search hidden">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--exposedformacquia-search.html.twig
   * block--header.html.twig
   * block--exposedformacquia-search.html.twig
   * block--views-exposed-filter-block--acquia-search-page.html.twig
   * block--views-exposed-filter-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div class="views-exposed-form search-box" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-exposedformacquia-search">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form' -->
<!-- FILE NAME SUGGESTIONS:
   * form--views-exposed-form.html.twig
   x form.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->
<form action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_exposed_form' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-exposed-form.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->
<div class="js-form-item form-item js-form-type-textfield form-item-search js-form-item-search form-no-label">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element_label' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->
<label for="edit-search" class="visually-hidden">Search</label>
<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->


        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__textfield' -->
<!-- FILE NAME SUGGESTIONS:
   * input--textfield.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" placeholder="Search..." class="form-text" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->


        </div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__submit' -->
<!-- FILE NAME SUGGESTIONS:
   * input--submit.html.twig
   x input--submit--button--acquia-search--page.html.twig
   * input.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/form/input--submit--button--acquia-search--page.html.twig' -->
<button  data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit">
    <svg viewbox="0 0 24 24" class="icon icon--search"  aria-labelledby="icon-label--search" >
          <title id="icon-label--search">Search</title>
    
    <use xlink:href="#search"></use>
  </svg>

</button>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/form/input--submit--button--acquia-search--page.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/views/views-exposed-form.html.twig' -->


</form>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->

</div>
  <div class="header--mobile-menu hidden">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--mmfa-theme-main-menu.html.twig
   * block--header.html.twig
   * block--mmfa-theme-main-menu.html.twig
   * block--system-menu-block--main.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-mmfa-theme-main-menu-menu" id="block-mmfa-theme-main-menu" class="header--navigation">
            
  <h2 class="visually-hidden" id="block-mmfa-theme-main-menu-menu">Main navigation</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__main' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--main.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--main" data-depth="0">
          <li  class="menu__item">
        <a href="/news-analysis" class="menu__link" data-drupal-link-system-path="node/2833406">News &amp; Analysis</a>
              </li>
          <li  class="menu__item">
        <a href="/studies" class="menu__link" data-drupal-link-system-path="node/2833411">Research &amp; Studies</a>
              </li>
          <li  class="menu__item">
        <a href="/audio-video" class="menu__link" data-drupal-link-system-path="node/2833416">Audio &amp; Video</a>
              </li>
          <li  class="menu__item">
        <a href="/archives" class="menu__link" data-drupal-link-system-path="archives">Archives</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    <div class="header--inner l--constrained-narrow header--lower-bottom">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--trending-menu.html.twig
   * block--header.html.twig
   * block--trending-menu.html.twig
   * block--system-menu-block--trending.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-trending-menu-menu" id="block-trending-menu" class="trending-menu header--upper--covered">
      
  <h2 class="trending-menu--title" id="block-trending-menu-menu">Trending</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__trending' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--trending.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--trending" data-depth="0">
          <li  class="menu__item">
        <a href="/fox-news/afghanistan-falls-fox-turns-bush-and-trump-vets-blame-biden" class="menu__link" data-drupal-link-system-path="node/2868136">War in Afghanistan</a>
              </li>
          <li  class="menu__item">
        <a href="/tucker-carlson/heres-how-you-can-take-action-hold-tucker-carlson-accountable" class="menu__link" data-drupal-link-system-path="node/2862276">Tucker Carlson</a>
              </li>
          <li  class="menu__item">
        <a href="/fox-news/foxs-ongoing-assault-coronavirus-vaccination-campaign-going-kill-its-viewers" class="menu__link" data-drupal-link-system-path="node/2866321">COVID-19 Vaccine</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    </div>

    <div class="header--inner l--constrained-narrow">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--utility-navigation.html.twig
   * block--header.html.twig
   * block--utility-navigation.html.twig
   * block--system-menu-block--utility-navigation.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-utility-navigation-menu" id="block-utility-navigation">
            
  <h2 class="visually-hidden" id="block-utility-navigation-menu">Utility Navigation</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__utility_navigation' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--utility-navigation.html.twig
   * menu--utility-navigation.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--utility-navigation" data-depth="0">
          <li  class="menu__item">
        <a href="/take-action" class="menu__link" data-drupal-link-system-path="node/2827306">Take Action</a>
              </li>
          <li  class="menu__item">
        <a href="/search" class="menu__link" data-drupal-link-system-path="search">Search</a>
              </li>
          <li  class="menu__item">
        <a href="https://action.mediamatters.org/secure/donate" class="menu__link">Donate</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--header--social-media-menu--header.html.twig
   * block--header.html.twig
   * block--social-media-menu--header.html.twig
   * block--system-menu-block--social-media.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-social-media-menu-header-menu" id="block-social-media-menu-header" class="header--upper--spacer">
            
  <h2 class="visually-hidden" id="block-social-media-menu-header-menu">Social Media Menu</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__social_media' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--social-media.html.twig
   x menu--social-media.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->

          <ul  class="menu menu--social-media" data-depth="0">
              <li  class="menu__item">
          <a href="https://www.facebook.com/Mediamatters/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--facebook"  aria-labelledby="icon-label--facebook" >
          <title id="icon-label--facebook">Facebook</title>
    
    <use xlink:href="#facebook"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.instagram.com/mediamattersforamerica/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--instagram"  aria-labelledby="icon-label--instagram" >
          <title id="icon-label--instagram">Instagram</title>
    
    <use xlink:href="#instagram"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://mediamattersforamerica.tumblr.com/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--tumblr"  aria-labelledby="icon-label--tumblr" >
          <title id="icon-label--tumblr">Tumblr</title>
    
    <use xlink:href="#tumblr"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://twitter.com/mmfa" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--twitter"  aria-labelledby="icon-label--twitter" >
          <title id="icon-label--twitter">Twitter</title>
    
    <use xlink:href="#twitter"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.youtube.com/channel/UC_70iWZ6ym2cglS_kv5YfmA" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--youtube"  aria-labelledby="icon-label--youtube" >
          <title id="icon-label--youtube">YouTube</title>
    
    <use xlink:href="#youtube"></use>
  </svg>

          </a>

                  </li>
          </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


    </div>
  </div>
</header>

  

  

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--content-pre.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--content-pre--mmfa-theme-messages.html.twig
   * block--content-pre.html.twig
   * block--mmfa-theme-messages.html.twig
   x block--system-messages-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-messages-block.html.twig' -->
<div data-drupal-messages-fallback class="hidden"></div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-messages-block.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--content-pre--editorial-banners.html.twig
   * block--content-pre.html.twig
   * block--editorial-banners.html.twig
   * block--views-block--editorial-banners-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div class="views-element-container" id="block-editorial-banners">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view--editorial-banners--block-1.html.twig
   * views-view--editorial-banners.html.twig
   x views-view.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->
<div class="js-view-dom-id-d8ff4f5b4e9d056bac8f97d92f3032fbea70e55a69f1fc14f290b7afbae805e4">
  
  
  

  
  
  

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view-unformatted--editorial-banners--block-1.html.twig
   * views-view-unformatted--editorial-banners.html.twig
   x views-view-unformatted.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->
    <div class="views-row">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-banners--block-1.html.twig
   * node--view--editorial-banners.html.twig
   * node--2868631--banner.html.twig
   * node--2868631.html.twig
   * node--article--banner.html.twig
   * node--article.html.twig
   x node--editorial--banner.html.twig
   * node--editorial.html.twig
   * node--banner.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--banner.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-primary-media--article--banner.html.twig
   * field--field-primary-media--banner.html.twig
   * field--node--field-primary-media--article.html.twig
   * field--node--field-primary-media.html.twig
   * field--node--article.html.twig
   * field--field-primary-media.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="field field--name-field-primary-media field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-image.html.twig
   x media--image--banner.html.twig
   * media--image.html.twig
   * media--banner.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image--banner.html.twig' -->


<figure class="media media--image editorial-banner">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_formatter' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_style' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->
<img src="https://cloudfront.mediamatters.org/styles/crop_1620x600/s3/static/D8Audio/2021/08/26/nationaltv_climatechange.png?itok=dwmOiWcm" width="1620" height="600" alt="NationalTV_ClimateChange" typeof="foaf:Image" />

<!-- END OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->


  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-credit--image--banner.html.twig
   x field--field-media-credit--banner.html.twig
   * field--media--field-media-credit--image.html.twig
   * field--media--field-media-credit.html.twig
   * field--media--image.html.twig
   * field--field-media-credit.html.twig
   * field--text-long.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-credit--banner.html.twig' -->
<figcaption  class="editorial-banner__citation">
      <cite>Andrea Austria / Media Matters</cite>
  </figcaption>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-credit--banner.html.twig' -->


</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image--banner.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--banner.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->


    

  
  

  
  
</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->



  <main role="main" class="l--constrained-wide l--main-grid">
        <a id="main-content" class="anchor-target" tabindex="-1"></a>

    <div     
  
                  
  
                  
 class="banner-overlap--content layout-content layout-content--main"
>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--content--mmfa-theme-content.html.twig
   * block--content.html.twig
   * block--mmfa-theme-content.html.twig
   * block--system-main-block.html.twig
   * block--system.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div id="block-mmfa-theme-content">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--2868631--full.html.twig
   * node--2868631.html.twig
   * node--article--full.html.twig
   * node--article.html.twig
   x node--editorial--full.html.twig
   * node--editorial.html.twig
   * node--full.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--full.html.twig' -->


<article  role="article" about="/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must" typeof="schema:Article" class="editorial-full">
  <header class="editorial-full__header">
    
    
<h1     
  
                  
  
  
 class="editorial-full__title page-title--barred page-title"
>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article--full.html.twig
   * field--title--full.html.twig
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span property="schema:name">National TV news is beginning to connect climate change to extreme weather. Now they must continue to deepen their coverage</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</h1>
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'rdf_metadata' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->
  <span property="schema:name" content="National TV news is beginning to connect climate change to extreme weather. Now they must continue to deepen their coverage" class="hidden"></span>

<!-- END OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->



    

    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-special-program--article--full.html.twig
   * field--field-special-program--full.html.twig
   * field--node--field-special-program--article.html.twig
   * field--node--field-special-program.html.twig
   * field--node--article.html.twig
   * field--field-special-program.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="field field--name-field-special-program field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_programs_tag' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-programs-tag.html.twig' -->



<p class="special-program-tag ">
      <a class="special-program-tag__link special-program-tag__wrapper" href="/climate-energy">
  
  <span class="special-program-tag__brand">
    <span class="special">Special</span>
    <span class="programs">Programs</span>
  </span>

  <span class="special-program-tag__title">
    Climate &amp; Energy
  </span>

      </a>
  </p>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-programs-tag.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



    

  <p class="byline"><span class="byline__label">Written by</span> <a href="/author/evlondo-cooper" hreflang="en">Evlondo Cooper</a></p>



          

  <p class="byline"><span class="byline__label">Research contributions from</span> <a href="/author/ted-macdonald" hreflang="en">Ted MacDonald</a></p>


    
    

<div class="dateline--group">
      
    <p class="dateline">
      <span class="dateline__label">Published</span>
      <time datetime="2021-08-27T10:11:18-0400">08/27/21 10:11 AM EDT</time>
    </p>
  </div>

    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_share' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share.html.twig' -->


<aside class="social-share">
  <div class="social-share__services">
    <p class="social-share__title">Share</p>

    <ul class="social-share__items">
              <li class="social-share__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_share_link' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->
<a
  href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https%3A%2F%2Fwww.mediamatters.org%2Fbroadcast-networks%2Fnational-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must&amp;pubid=ra-5c12cfc37af14d90&amp;title=National%20TV%20news%20is%20beginning%20to%20connect%20climate%20change%20to%20extreme%20weather.%20Now%20they%20must%20continue%20to%20deepen%20their%20coverage"
  class="social-share__link"
  rel="noopener noreferrer"
  target="_blank"
>
    <svg viewbox="0 0 24 24" class="icon icon--email"  aria-labelledby="icon-label--email" >
          <title id="icon-label--email">Email</title>
    
    <use xlink:href="#email"></use>
  </svg>

</a>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->

</li>
              <li class="social-share__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_share_link' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->
<a
  href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Fwww.mediamatters.org%2Fbroadcast-networks%2Fnational-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must&amp;pubid=ra-5c12cfc37af14d90&amp;title=National%20TV%20news%20is%20beginning%20to%20connect%20climate%20change%20to%20extreme%20weather.%20Now%20they%20must%20continue%20to%20deepen%20their%20coverage"
  class="social-share__link"
  rel="noopener noreferrer"
  target="_blank"
>
    <svg viewbox="0 0 24 24" class="icon icon--twitter"  aria-labelledby="icon-label--twitter" >
          <title id="icon-label--twitter">Twitter</title>
    
    <use xlink:href="#twitter"></use>
  </svg>

</a>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->

</li>
              <li class="social-share__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_share_link' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->
<a
  href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Fwww.mediamatters.org%2Fbroadcast-networks%2Fnational-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must&amp;pubid=ra-5c12cfc37af14d90&amp;title=National%20TV%20news%20is%20beginning%20to%20connect%20climate%20change%20to%20extreme%20weather.%20Now%20they%20must%20continue%20to%20deepen%20their%20coverage&amp;screenshot=https%3A%2F%2Fcloudfront.mediamatters.org%2Fstatic%2FD8Audio%2F2021%2F08%2F26%2Fnationaltv_climatechange.png"
  class="social-share__link"
  rel="noopener noreferrer"
  target="_blank"
>
    <svg viewbox="0 0 24 24" class="icon icon--facebook"  aria-labelledby="icon-label--facebook" >
          <title id="icon-label--facebook">Facebook</title>
    
    <use xlink:href="#facebook"></use>
  </svg>

</a>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-link.html.twig' -->

</li>
      
      <li class="social-share__item">
        <a href="javascript:window.print();" class="social-share__link">
            <svg viewbox="0 0 24 24" class="icon icon--printer"  aria-labelledby="icon-label--printer" >
          <title id="icon-label--printer">Print</title>
    
    <use xlink:href="#printer"></use>
  </svg>

        </a>
      </li>
    </ul>
  </div>

      <div class="social-share__comments">
      <p class="social-share__title">Comment</p>

      <ul class="social-share__items">
        <li class="social-share__item">
          <a href="#comments" class="social-share__link">
              <svg viewbox="0 0 24 24" class="icon icon--comments"  aria-labelledby="icon-label--comments" >
          <title id="icon-label--comments">Comments</title>
    
    <use xlink:href="#comments"></use>
  </svg>

          </a>
        </li>
      </ul>
    </div>
  </aside>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share.html.twig' -->


  </header>

      <div class="editorial-full__summary">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-content-summary--article--full.html.twig
   * field--field-content-summary--full.html.twig
   * field--node--field-content-summary--article.html.twig
   * field--node--field-content-summary.html.twig
   * field--node--article.html.twig
   * field--field-content-summary.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-content-summary field--type-text-long field--label-hidden field__item"><p>In 2021, national TV news has done a much better job of linking extreme weather events to climate change. During the record-breaking Western heat wave in July, 38% of broadcast and cable news segments from <a href="https://www.mediamatters.org/cable-news/broadcast-and-cable-news-coverage-latest-record-breaking-heat-wave-west-mentioned">July 8-12</a> made the connection to climate change, while 36% of wildfire coverage from <a href="https://www.mediamatters.org/broadcast-networks/broadcast-and-cable-tv-news-shows-mentioned-climate-change-combined-36-wildfire">July 21-27</a> made the connection. More recently, Media Matters found that broadcast and cable TV news shows aired a combined 95 segments from <a href="https://www.mediamatters.org/broadcast-networks/tv-news-shows-largely-fail-mention-ipcc-climate-report-extreme-weather-coverage">August 11 through August 18</a> on myriad extreme weather events that spanned the globe and that just over 30% of these segments referenced climate change. By comparison, extreme weather events last year failed to propel TV news to discuss the climate crisis, including when temperatures in a small community <a href="https://www.mediamatters.org/broadcast-networks/tv-news-near-silence-record-shattering-temperatures-arctic-part-disturbing-trend">in Siberia hit 100 degrees Fahrenheit</a> in June 2020 followed by <a href="https://www.mediamatters.org/cbs/major-broadcast-tv-networks-mentioned-climate-change-just-once-during-two-weeks-heat-wave">record-breaking and prolonged heat</a> in large swaths of the U.S. and the most powerful <a href="https://www.mediamatters.org/broadcast-networks/broadcast-and-cable-news-coverage-hurricane-laura-was-shallow-and">hurricane</a> to hit Louisiana in 150 years.</p>
<p>Recognizing that national news programs have begun to more consistently link climate-driven extreme weather events to global warming, Media Matters conducted another analysis of recent extreme weather segments that aired on broadcast morning and evening news shows as well as all original programming on the major cable news networks. Our goal was to determine if, in addition to linking these events to climate science, this reporting also told a congruent story about extreme weather that incorporated the need for climate action, while highlighting how extreme weather events affect socially marginalized or vulnerable populations. </p>
<p>Our findings indicate that national TV news coverage of climate change is still failing to contextualize who is at greater risk from climate-driven extreme weather and why; still failing to detail how climate inaction has brought us to this precarious moment and what actions are needed to stave off the worst consequences of climate change; and still failing to grasp how seemingly disparate extreme weather events from around the world are connected.</p>
<p>Rather than resting on their collective laurels, broadcast news shows and cable news networks must continue to address their climate coverage’s glaring blind spots. With <a href="https://www.orlandosentinel.com/weather/hurricane/os-ne-hurricane-peak-of-season-2021-20210816-yvmetskaw5c4tbopor2xhsmonm-story.html">peak hurricane season looming</a>, coupled with a <a href="https://www.usda.gov/media/blog/2019/06/27/wildfires-all-seasons">nearly year-long wildfire season</a>, they will unfortunately have continued opportunities to do so.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


    </div>
  
  <div class="editorial-full__article">
    
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-stories-content--article--full.html.twig
   * field--field-stories-content--full.html.twig
   * field--node--field-stories-content--article.html.twig
   * field--node--field-stories-content.html.twig
   * field--node--article.html.twig
   x field--field-stories-content.html.twig
   * field--entity-reference-revisions.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-stories-content.html.twig' -->

<div  class="field field--name-field-stories-content field--type-entity-reference-revisions field--label-hidden">
  
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><h2>Extreme weather segments mention climate change but fail to tell the larger story</h2>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>Media Matters reviewed a combined 106 climate segments that broadcast and cable news aired during July 8-12 coverage of the Western U.S. heat wave, during July 21-27 coverage of wildfires, and during August 11-18 coverage of multiple extreme weather events in the United States and abroad. Our analysis found that only 17 segments, or 16%, discussed how climate-driven extreme weather affects socially marginalized communities.</p>
<p>This is journalistic malpractice.</p>
<p>Broadcast and cable news performed slightly better in connecting extreme weather to climate action: 24 climate segments, or 23%, mentioned the potential climate impacts of the current infrastructure and reconciliation bills moving through Congress, the need of resiliency and mitigation planning for future extreme weather events, or a more general call to cut carbon emissions. However, there is still a large disconnect between the reporting on the scale of these climate-driven events and reporting on local, federal, and global actions to address climate change.</p>
<p>In addition to showing how rarely people most vulnerable to climate change were mentioned during extreme weather segments, the data also gives us insight into how news programs prioritized climate change in their coverage. Our analysis found that extreme weather segments that mentioned climate change were the lead segment only five times, or 5%. Even the best climate segments often aired toward the middle or end of an episode. </p>
<p>Qualitatively, we found that even when climate change was mentioned during extreme weather segments, these programs rarely connected the current extreme weather event with past and future events, or concurrent events, which could leave viewers with the impression that these stories are isolated and disconnected. This reporting belies the current moment that leaves one staggered by the sheer breadth of devastating and unprecedented extreme weather events this summer alone. In just the past few weeks, there’s been <a href="https://www.nytimes.com/live/2021/08/12/us/climate-change#extreme-heat-warning">blistering heat waves</a> that have impacted tens of millions of Americans, destructive wildfires that have burned <a href="https://www.latimes.com/california/story/2021-08-18/dixie-fire-races-toward-susanville-forcing-some-residents-to-evacuate">more than 600,000 acres</a> in California and forced thousands to flee in <a href="https://www.france24.com/en/live-news/20210801-turkey-wildfires-force-more-residents-to-flee-homes">Turkey</a>, <a href="https://www.npr.org/2021/08/17/1028481268/french-riviera-wildfires-france-mediterranean-region-fires">Greece, and France</a> and <a href="https://abcnews.go.com/International/siberian-wildfires-now-bigger-fires-world-combined/story?id=79422602">wildfires in Siberia</a> that have burned more land than all of the fires across the world combined. </p>
<p>Most recently, drought triggered the <a href="https://abcnews.go.com/US/water-shortage-declared-lake-mead-countrys-largest-reservoir/story?id=79487881">first ever water shortage</a> at Lake Mead, which is America’s largest reservoir, while three consecutive storms barraged the United States with <a href="https://www.nytimes.com/2021/08/22/us/north-carolina-flash-floods.html">deadly flooding</a> and <a href="https://www.nytimes.com/live/2021/08/18/us/climate-change#tornado-watch">tornadoes</a> and brought heavy rain to <a href="https://www.bbc.com/news/world-latin-america-58222888">earthquake-battered</a> Haiti. Meanwhile, the National Oceanic and Atmospheric Administration announced that July 2021 was the <a href="https://www.npr.org/2021/08/13/1027521725/july-hottest-month-in-recorded-human-history">hottest month ever recorded in human history</a>. </p>
<p>These are not separate, disparate events. The United Nations Intergovernmental Panel on Climate Change’s (IPCC) recent <a href="https://www.ipcc.ch/report/ar6/wg1/">landmark climate report</a> detailed in the starkest terms that there is “<a href="https://www.ipcc.ch/report/ar6/wg1/downloads/report/IPCC_AR6_WGI_SPM.pdf">unequivocal</a>” evidence that humans are responsible for climate change and confirmed that climate change is “<a href="https://www.ipcc.ch/2021/08/09/ar6-wg1-20210809-pr/">widespread, rapid, and intensifying</a>.” But Media Matters’ recent analysis found that <a href="https://www.mediamatters.org/broadcast-networks/tv-news-shows-largely-fail-mention-ipcc-climate-report-extreme-weather-coverage">only 13% of broadcast and cable TV news shows</a> even bothered to mention the climate report in their recent mid-August round of segments about the latest climate-driven extreme weather events. </p>
<p>National TV news coverage of extreme weather, even when it mentions climate change, can no longer afford to cover these events in isolation, but must cover these increasingly frequent and devastating events as one congruent story. And, in telling that story, they must contextualize the challenges <a href="https://www.npr.org/2021/07/14/1015983700/extreme-heat-is-getting-worse-for-low-income-non-white-americans-a-new-study-sho">global warming poses to vulnerable communities</a> and <a href="https://www.theguardian.com/environment/2020/feb/24/oil-gas-industry-us-lawmakers-campaign-donations-analysis">how political inaction</a> has allowed the fossil fuel industry to pollute our air, land, and water with impunity. </p>
<p>Although this quality of reporting happens far less often than it should, we reviewed some notable climate segments that point the way forward.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><h2>Notable climate segments that told a more complete story about extreme weather</h2>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>The best extreme weather segments go beyond being a <a href="https://www.mediamatters.org/broadcast-networks/corporate-tv-news-needs-break-its-cycle-shallow-coverage-extreme-weather-0">mere catalogue of horrors</a>. They take the time to explain the science behind the event, give the devastation a human face, discuss the impact to the most vulnerable communities, and tie the climate crisis to fossil fuel pollution and/or political inaction. </p>
<p>Although very few climate segments incorporate all of these issues, the better ones incorporate at least more than one. For example, the July 9 episode of PBS'<em> NewsHour</em> correspondent William Brangham framed a segment about the heat wave around the “the illness and the death” associated with it. Brangham also noted that “it’s not like the suffering is spread equally" and mentioned the impact extreme heat has on elderly and poor communities, homeless people, and those without access to air conditioning. He also explained how climate change was driving more intense and frequent heat waves.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-embed-field.html.twig
   * media--web-video--editorial-embed.html.twig
   x media--web-video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--web-video.html.twig' -->
<figure class="media-player media-player--web-video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-embed-field--web-video--editorial-embed.html.twig
   * field--field-media-video-embed-field--editorial-embed.html.twig
   * field--media--field-media-video-embed-field--web-video.html.twig
   * field--media--field-media-video-embed-field.html.twig
   * field--media--web-video.html.twig
   * field--field-media-video-embed-field.html.twig
   * field--video-embed-field.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="field field--name-field-media-video-embed-field field--type-video-embed-field field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div class="video-embed-field-provider-youtube video-embed-field-responsive-video">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'video_embed_iframe__youtube' -->
<!-- FILE NAME SUGGESTIONS:
   * video-embed-iframe--youtube.html.twig
   x video-embed-iframe.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/video_embed_field/templates/video-embed-iframe.html.twig' -->
<iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/psYmyy2eBgs?autoplay=0&amp;start=0&amp;rel=0"></iframe>

<!-- END OUTPUT from 'modules/contrib/video_embed_field/templates/video-embed-iframe.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--web-video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>During the July 12 episode of MSNBC’s <em>Katy Tur Reports</em>, guest anchor Kendis Gibson featured Washington Gov. Jay Inslee to discuss how climate change was driving extreme weather events from heat waves to wildfires. The wide-ranging discussion touched on extreme weather affecting infrastructure, agriculture, low-income communities, farmers and outdoor laborers, and people without air conditioners in their homes.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-file.html.twig
   * media--video--editorial-embed.html.twig
   x media--video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->
<figure class="media-player media-player--video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-file--video--editorial-embed.html.twig
   * field--field-media-video-file--editorial-embed.html.twig
   * field--media--field-media-video-file--video.html.twig
   * field--media--field-media-video-file.html.twig
   * field--media--video.html.twig
   * field--field-media-video-file.html.twig
   * field--file.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

  <div class="field field--name-field-media-video-file field--type-file field--label-visually_hidden">
    <div class="field__label visually-hidden">Video file</div>
              <div class="field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mediaelement_file_video' -->
<!-- BEGIN OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->
<video  controls="controls" width="640" height="480" data-media-id="3955671" data-mejsembed="https://www.mediamatters.org/media/3955671/embed/embed" class="mediaelementjs media-player--inline">
  </video>

<!-- END OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->

</div>
          </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
      <p class="block-quote__citation">
      <span class="visually-hidden">Citation</span>
      <cite>From the July 12, 2021, edition of MSNBC's <em>Katy Tur Reports</em></cite>
    </p>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>The July 11 episode of MSNBC’s <em>PoliticsNation</em> featured a substantive discussion of extreme weather’s impact on vulnerable communities, which tethered those impacts to whether they would be sufficiently addressed by climate measures in the infrastructure package. Host Al Sharpton featured <a href="https://www.weact.org/person/peggy-shepard/">longtime environmental justice activist</a> Peggy Shepard who contextualized the need the need for strong infrastructure to combat climate and environmental challenges communities of color face.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-file.html.twig
   * media--video--editorial-embed.html.twig
   x media--video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->
<figure class="media-player media-player--video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-file--video--editorial-embed.html.twig
   * field--field-media-video-file--editorial-embed.html.twig
   * field--media--field-media-video-file--video.html.twig
   * field--media--field-media-video-file.html.twig
   * field--media--video.html.twig
   * field--field-media-video-file.html.twig
   * field--file.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

  <div class="field field--name-field-media-video-file field--type-file field--label-visually_hidden">
    <div class="field__label visually-hidden">Video file</div>
              <div class="field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mediaelement_file_video' -->
<!-- BEGIN OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->
<video  controls="controls" width="640" height="480" data-media-id="3955741" data-mejsembed="https://www.mediamatters.org/media/3955741/embed/embed" class="mediaelementjs media-player--inline">
  </video>

<!-- END OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->

</div>
          </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
      <p class="block-quote__citation">
      <span class="visually-hidden">Citation</span>
      <cite>From the July 11, 2021, episode of MSNBC's <em>PoliticsNation</em></cite>
    </p>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>The release of the IPCC report coupled with the dramatic extreme weather events seen across the globe drove some of the best coverage about how global warming connects seemingly disparate extreme weather events and even spurred some conversations about solutions to address climate change. For example, during the August 12 episode of <em>CNN Newsroom</em>, anchor Erica Hill hosted Environmental Protection Agency Administrator Michael Regan to discuss the climate provisions of the Biden administration’s infrastructure bill, as well as the EPA’s renewed focus on addressing environmental injustice.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-file.html.twig
   * media--video--editorial-embed.html.twig
   x media--video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->
<figure class="media-player media-player--video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-file--video--editorial-embed.html.twig
   * field--field-media-video-file--editorial-embed.html.twig
   * field--media--field-media-video-file--video.html.twig
   * field--media--field-media-video-file.html.twig
   * field--media--video.html.twig
   * field--field-media-video-file.html.twig
   * field--file.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

  <div class="field field--name-field-media-video-file field--type-file field--label-visually_hidden">
    <div class="field__label visually-hidden">Video file</div>
              <div class="field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mediaelement_file_video' -->
<!-- BEGIN OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->
<video  controls="controls" width="640" height="480" data-media-id="3965611" data-mejsembed="https://www.mediamatters.org/media/3965611/embed/embed" class="mediaelementjs media-player--inline">
  </video>

<!-- END OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->

</div>
          </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
      <p class="block-quote__citation">
      <span class="visually-hidden">Citation</span>
      <cite>From the August 12, 2021, episode of <em>CNN Newsroom</em></cite>
    </p>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>MSNBC’s <em>The Cross Connection With Tiffany Cross</em> featured <a href="https://www.nwf.org/About-Us/Leadership/Mustafa-Santiago-Ali">Mustafa Santiago Ali</a>, an environmental justice activist and vice president of Environmental Justice, Climate, and Community Revitalization at the National Wildlife Federation, who articulated what the IPCC’s findings mean for socially marginalized communities and how climate impacts such as extreme heat disproportionately harm Black and Latin communities. He even made a call to action encouraging people to get involved in demanding resources to meet these challenges.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-file.html.twig
   * media--video--editorial-embed.html.twig
   x media--video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->
<figure class="media-player media-player--video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-file--video--editorial-embed.html.twig
   * field--field-media-video-file--editorial-embed.html.twig
   * field--media--field-media-video-file--video.html.twig
   * field--media--field-media-video-file.html.twig
   * field--media--video.html.twig
   * field--field-media-video-file.html.twig
   * field--file.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

  <div class="field field--name-field-media-video-file field--type-file field--label-visually_hidden">
    <div class="field__label visually-hidden">Video file</div>
              <div class="field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mediaelement_file_video' -->
<!-- BEGIN OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->
<video  controls="controls" width="640" height="480" data-media-id="3965606" data-mejsembed="https://www.mediamatters.org/media/3965606/embed/embed" class="mediaelementjs media-player--inline">
  </video>

<!-- END OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->

</div>
          </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
      <p class="block-quote__citation">
      <span class="visually-hidden">Citation</span>
      <cite>From the August 14, 2021, episode of MSNBC's <em>The Cross Connection With Tiffany Cross </em></cite>
    </p>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>By far, the strongest segment, or segments, on either broadcast or cable aired during the July 21 episode of <em>All In with Chris Hayes</em>. Clocking in at nearly 18 minutes, Hayes opened his broadcast with an urgent monologue that connected multiple extreme weather events to climate change, discussed how Republican intransigence to Biden’s admittedly <a href="https://www.washingtonpost.com/politics/2021/08/05/power-up-biden-lofty-climate-goals-might-be-short-changed-details-reconciliation-bill-emerge/">scaled down bipartisan infrastructure</a> bill would continue to stall climate action, and mocked the absurdity of the billionaire space race. He then featured Oregon Gov. Kate Brown who discussed current and future wildfire mitigation efforts in her state, and featured professor, journalist, and activist Naomi Klein to discuss the dire ramifications of climate-driven internal migration within the United States.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-web-video--editorial.html.twig
   * paragraph--stories-web-video.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="l--gutter-pull paragraph paragraph--type--stories-web-video paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-web-video--stories-web-video--editorial.html.twig
   * field--field-stories-web-video--editorial.html.twig
   * field--paragraph--field-stories-web-video--stories-web-video.html.twig
   * field--paragraph--field-stories-web-video.html.twig
   * field--paragraph--stories-web-video.html.twig
   * field--field-stories-web-video.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="erd-list--editorial-embed field field--name-field-stories-web-video field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-video-file.html.twig
   * media--video--editorial-embed.html.twig
   x media--video.html.twig
   * media--editorial-embed.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->
<figure class="media-player media-player--video" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-video-file--video--editorial-embed.html.twig
   * field--field-media-video-file--editorial-embed.html.twig
   * field--media--field-media-video-file--video.html.twig
   * field--media--field-media-video-file.html.twig
   * field--media--video.html.twig
   * field--field-media-video-file.html.twig
   * field--file.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

  <div class="field field--name-field-media-video-file field--type-file field--label-visually_hidden">
    <div class="field__label visually-hidden">Video file</div>
              <div class="field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mediaelement_file_video' -->
<!-- BEGIN OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->
<video  controls="controls" width="640" height="480" data-media-id="3965491" data-mejsembed="https://www.mediamatters.org/media/3965491/embed/embed" class="mediaelementjs media-player--inline">
  </video>

<!-- END OUTPUT from 'modules/custom/mmfa_media/templates/mediaelement-file-video.html.twig' -->

</div>
          </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->



  

<figcaption     
  
                  
  
                  
 class="media-player__caption block-quote block-quote--minor"
>
      <p class="block-quote__citation">
      <span class="visually-hidden">Citation</span>
      <cite>From the July 21, 2021, episode of <em>All In With Chris Hayes</em></cite>
    </p>
  
  </figcaption>
</figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--video.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><h2>National news programs will have an opportunity to deepen their coverage during peak hurricane season</h2>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>Last year, a Media Matters analysis of <a href="https://www.mediamatters.org/broadcast-networks/three-years-corporate-broadcast-news-hurricane-coverage-failed-mention-specific">coverage of seven hurricanes and one tropical storm</a> that occurred between 2017 to 2019 found that none of the 669 corporate broadcast evening news segments about these storms explicitly discussed their outsized impact on low-income communities or communities of color. Only PBS aired segments that made this connection. </p>
<p>This unfortunate trend continued last year when none of the broadcast or cable segments <a href="https://www.mediamatters.org/broadcast-networks/broadcast-and-cable-news-coverage-hurricane-laura-was-shallow-and">aired about Hurricane Laura</a> from August 27 through September 4, 2020, mentioned the historic and devastating storm’s disproportionate impacts on vulnerable communities in southwestern Louisiana.</p>
<p>Broadcast and cable news coverage must extend beyond mentioning climate change and showing the devastation and misery these events leave in their wake: National TV news must contextualize how these climate-driven extreme weather events are related and detail how and why <a href="http://stories.kera.org/after-the-flood/2017/12/21/how-natural-disasters-challenge-communities-of-color/">vulnerable communities</a> are more susceptible to the risks of extreme weather because of racist settling practices such as <a href="https://www.scientificamerican.com/article/past-racist-redlining-practices-increased-climate-burden-on-minority-neighborhoods/">redlining</a> and their inability to afford the economic costs of evacuating, rebuilding, or relocating. Because these inequities are often compounded by <a href="https://www.houstonchronicle.com/news/houston-texas/texas/article/Harvey-recovery-funding-short-changed-minorities-13281543.php">discriminatory practices</a> in <a href="https://gh.bmj.com/content/4/1/e001191">receiving federal aid</a>, news reports should also include vital information about resources for those trying to evacuate or recover from devastating extreme weather events. </p>
<p>The needle on climate coverage is moving, but connecting extreme weather to climate change is not enough. It is only the first in an important series of steps. In fact, <a href="https://www.ipcc.ch/site/assets/uploads/2018/03/SREX-Chap3_FINAL-1.pdf">the IPCC</a> offers guidance on how to frame what we see happening now:</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--block-quote--editorial.html.twig
   x paragraph--block-quote.html.twig
   * paragraph--editorial.html.twig
   * paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/paragraphs/paragraph--block-quote.html.twig' -->


<blockquote     
  
  
  
                  
 class="block-quote block-quote--collapsable"
>
  
      <div class="block-quote__quote">
      <p>The distinction between extreme weather events and extreme climate events is not precise, but is related to their specific time scales:</p>
<ul><li aria-level="1">An extreme weather event is typically associated with changing weather patterns, that is, within time frames of less than a day to a few weeks.</li>
</ul><ul><li aria-level="1">An extreme climate event happens on longer time scales. It can be the accumulation of several (extreme or non-extreme) weather events (e.g., the accumulation of moderately below-average rainy days over a season leading to substantially below-average cumulated rainfall and drought conditions).</li>
</ul>
    </div>
  </blockquote>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/paragraphs/paragraph--block-quote.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>Looking at the multiple, record-breaking heat waves this summer, the seemingly never-ending wildfire season, and the upcoming peak of hurricane season, it is hard not to see the compound event as part of extreme climate events rather than isolated weather phenomenon. </p>
<p>By consistently connecting the dots in our hellish new normal, national news programs can begin telling a more complete story about the climate crisis, which must include calling out climate inaction, detailing potential climate actions, and reporting on the most vulnerable people and communities. In 2021 and going forward, the stakes are too high for these ongoing missed opportunities.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><h2>Methodology</h2>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'paragraph' -->
<!-- FILE NAME SUGGESTIONS:
   * paragraph--stories-text--editorial.html.twig
   * paragraph--stories-text.html.twig
   * paragraph--editorial.html.twig
   x paragraph.html.twig
-->
<!-- BEGIN OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->
  <div class="paragraph paragraph--type--stories-text paragraph--view-mode--editorial">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--paragraph--field-stories-text-formatted--stories-text--editorial.html.twig
   * field--field-stories-text-formatted--editorial.html.twig
   * field--paragraph--field-stories-text-formatted--stories-text.html.twig
   * field--paragraph--field-stories-text-formatted.html.twig
   * field--paragraph--stories-text.html.twig
   * field--field-stories-text-formatted.html.twig
   * field--text-long.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="fancy-elems-wrapper field field--name-field-stories-text-formatted field--type-text-long field--label-hidden field__item"><p>Media Matters reviewed climate segments from our <a href="https://www.mediamatters.org/cable-news/broadcast-and-cable-news-coverage-latest-record-breaking-heat-wave-west-mentioned">July 14, 2021</a>, study on heat wave coverage; our <a href="https://www.mediamatters.org/broadcast-networks/broadcast-and-cable-tv-news-shows-mentioned-climate-change-combined-36-wildfire">August 4, 2021</a>, study of wildfire coverage; and our <a href="https://www.mediamatters.org/broadcast-networks/tv-news-shows-largely-fail-mention-ipcc-climate-report-extreme-weather-coverage">August 25, 2021</a>, study of extreme weather coverage.</p>
<p>We defined segments as instances when heat waves, wildfires, or extreme weather were the stated topics of discussion or when we found “significant discussion” of the heat waves, wildfires, or extreme weather events. We defined significant discussion as instances when two or more speakers in a multitopic segment discussed the heat waves, wildfires, or extreme weather events with one another.</p>
<p>We then reviewed the identified segments for mentions of any of the demographic and socio-economic terms “White,” “Black,” “African American,” “American Indian,” “Alaska Native,” “Latino,” “Hispanic,” “Indigenous,” “low income,” “poor,” or “immigrant.” We also reviewed segments for climate actions by searching for any mention of any of the terms “resiliency,” “infrastructure,” “reconciliation,” “emissions,” or “climate action.” Finally, we noted whether such climate segments were the lead segments of their episodes.</p>
</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


      </div>

<!-- END OUTPUT from 'modules/contrib/paragraphs/templates/paragraph.html.twig' -->


  </div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-stories-content.html.twig' -->


  </div>

  
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--full.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->


</div>
      <aside class="layout-sidebar-first spotted-cap spotted-cap--right" role="complementary">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--sidebar-first.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--sidebar-first--editorial-lists-the-latest.html.twig
   x block--sidebar-first.html.twig
   * block--editorial-lists-the-latest.html.twig
   * block--views-block--editorial-lists-the-latest.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->


  <section  class="views-element-container aside-block--tint aside-block" id="block-editorial-lists-the-latest">
    
          <h3  class="aside-block__title">The Latest</h3>
        

    <div class="aside-block__body">
              

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view--editorial-lists--the-latest.html.twig
   * views-view--editorial-lists.html.twig
   x views-view.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->
<div class="js-view-dom-id-7987ade8cf9d27e1068aafe1d8e00e1a0a64f208ff5cf14dd3add470913c196a">
  
  
  

  
  
  

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_list' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view-list--editorial-lists--the-latest.html.twig
   * views-view-list--editorial-lists.html.twig
   x views-view-list.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-list.html.twig' -->
<div>
  
  <ol class="editorial-list">

          <li class="editorial-list__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest.html.twig
   * node--view--editorial-lists.html.twig
   * node--2868696--compact.html.twig
   * node--2868696.html.twig
   * node--video-audio--compact.html.twig
   * node--video-audio.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/fox-nation/tucker-carlson-claims-hes-not-allowed-know-what-side-effects-are-covid-vaccine" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/fox-nation/tucker-carlson-claims-hes-not-allowed-know-what-side-effects-are-covid-vaccine">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--video-audio--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--video-audio.html.twig
   x field--node--title.html.twig
   * field--node--video-audio.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>Tucker Carlson claims he’s not allowed to know what the side effects are of the COVID vaccine</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--video"  aria-labelledby="icon-label--video" >
          <title id="icon-label--video">Video &amp; Audio</title>
    
    <use xlink:href="#video"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-27T18:34:49-0400">08/27/21 6:34 PM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->

</li>
          <li class="editorial-list__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest.html.twig
   * node--view--editorial-lists.html.twig
   * node--2868691--compact.html.twig
   * node--2868691.html.twig
   * node--video-audio--compact.html.twig
   * node--video-audio.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/sean-hannity/sean-hannity-were-going-have-new-war-terror-and-base-war-going-begin-afghanistan" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/sean-hannity/sean-hannity-were-going-have-new-war-terror-and-base-war-going-begin-afghanistan">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--video-audio--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--video-audio.html.twig
   x field--node--title.html.twig
   * field--node--video-audio.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>Sean Hannity: “We&#039;re going to have a new war on terror and the base of that war is going to begin in Afghanistan”</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--audio"  aria-labelledby="icon-label--audio" >
          <title id="icon-label--audio">Video &amp; Audio</title>
    
    <use xlink:href="#audio"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-27T18:20:42-0400">08/27/21 6:20 PM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->

</li>
          <li class="editorial-list__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest.html.twig
   * node--view--editorial-lists.html.twig
   * node--2868676--compact.html.twig
   * node--2868676.html.twig
   * node--article--compact.html.twig
   * node--article.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/facebook/facebook-groups-around-world-are-promoting-unprescribed-livestock-medications-covid-19" typeof="schema:Article" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/facebook/facebook-groups-around-world-are-promoting-unprescribed-livestock-medications-covid-19">Facebook groups around the world are promoting unprescribed livestock medications for COVID-19, while the platform seemingly does nothing to stop them</a>
  </h3>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'rdf_metadata' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->
  <span property="schema:name" content="Facebook groups around the world are promoting unprescribed livestock medications for COVID-19, while the platform seemingly does nothing to stop them" class="hidden"></span>

<!-- END OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->



  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--article"  aria-labelledby="icon-label--article" >
          <title id="icon-label--article">Article</title>
    
    <use xlink:href="#article"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-27T17:20:13-0400">08/27/21 5:20 PM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->

</li>
          <li class="editorial-list__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest-front.html.twig
   * node--view--editorial-lists.html.twig
   * node--2868656--compact.html.twig
   * node--2868656.html.twig
   * node--article--compact.html.twig
   * node--article.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/joe-rogan-experience/spotifys-joe-rogan-and-guest-meghan-murphy-spread-anti-trans-vitriol-and-lie" typeof="schema:Article" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/joe-rogan-experience/spotifys-joe-rogan-and-guest-meghan-murphy-spread-anti-trans-vitriol-and-lie">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span property="schema:name">Spotify’s Joe Rogan and guest Meghan Murphy spread anti-trans vitriol and lie about COVID-19 vaccines</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'rdf_metadata' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->
  <span property="schema:name" content="Spotify’s Joe Rogan and guest Meghan Murphy spread anti-trans vitriol and lie about COVID-19 vaccines" class="hidden"></span>

<!-- END OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->



  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--article"  aria-labelledby="icon-label--article" >
          <title id="icon-label--article">Article</title>
    
    <use xlink:href="#article"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-27T12:21:49-0400">08/27/21 12:21 PM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->

</li>
          <li class="editorial-list__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest.html.twig
   * node--view--editorial-lists.html.twig
   * node--2868666--compact.html.twig
   * node--2868666.html.twig
   * node--video-audio--compact.html.twig
   * node--video-audio.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/larry-elder/larry-elder-i-dont-have-temperament-or-drive-be-governor-california" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/larry-elder/larry-elder-i-dont-have-temperament-or-drive-be-governor-california">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--video-audio--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--video-audio.html.twig
   x field--node--title.html.twig
   * field--node--video-audio.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>Larry Elder: I don&#039;t have the temperament or the drive to be governor of California</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--video"  aria-labelledby="icon-label--video" >
          <title id="icon-label--video">Video &amp; Audio</title>
    
    <use xlink:href="#video"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-27T10:54:48-0400">08/27/21 10:54 AM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->

</li>
    
  </ol>

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-list.html.twig' -->


    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'pager' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/pager.html.twig' -->



  <nav role="navigation" aria-labelledby="pagination-heading"      
  
  
  
  
 class="pager"
>
    <h4 id="pagination-heading" class="visually-hidden">Pagination</h4>
    <ul class="pager__items js-pager__items">
                                            <li class="pager__item">
                                          <a href="?page=0" class="pager__link is-active" title="Current page" class="pager__link">
            <span class="visually-hidden">
              Current page
            </span>1</a>
        </li>
                          <li class="pager__item pager__item--ellipsis" role="presentation">
          <span class="pager__nolink">&hellip;</span>
        </li>
                          <li class="pager__item pager__item--next">
          <a href="?page=1" title="Go to next page" class="pager__link" rel="next">
            <span class="visually-hidden">Next page</span>
              <svg viewbox="0 0 24 24" class="icon icon--arrow"  aria-labelledby="icon-label--arrow" >
          <title id="icon-label--arrow">››</title>
    
    <use xlink:href="#arrow"></use>
  </svg>

          </a>
        </li>
          </ul>
  </nav>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/pager.html.twig' -->



  
  

  
  
</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->


          </div>
  </section>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--sidebar-first--editorial-public-tags.html.twig
   x block--sidebar-first.html.twig
   * block--editorial-public-tags.html.twig
   * block--views-block--editorial-public-tags-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->


  <section  class="views-element-container aside-block" id="block-editorial-public-tags">
    
          <h3  class="aside-block__title">In This Article</h3>
        

    <div class="aside-block__body">
              

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view--editorial-public-tags--block-1.html.twig
   * views-view--editorial-public-tags.html.twig
   x views-view.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->
<div class="js-view-dom-id-283c147ea14e16604e28a26cd1e12dc0d4ffafaebc6c874e91eabda824e582c6">
  
  
  

  
  
  

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view-unformatted--editorial-public-tags--block-1.html.twig
   * views-view-unformatted--editorial-public-tags.html.twig
   x views-view-unformatted.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->
    <div class="views-row">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-public-tags--block-1.html.twig
   * node--view--editorial-public-tags.html.twig
   * node--2868631--aside.html.twig
   * node--2868631.html.twig
   * node--article--aside.html.twig
   * node--article.html.twig
   x node--editorial--aside.html.twig
   * node--editorial.html.twig
   * node--aside.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--aside.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-public-tags--article--aside.html.twig
   x field--field-public-tags--aside.html.twig
   * field--node--field-public-tags--article.html.twig
   * field--node--field-public-tags.html.twig
   * field--node--article.html.twig
   * field--field-public-tags.html.twig
   * field--entity-reference.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-public-tags--aside.html.twig' -->

<ul  class="field field--name-field-public-tags field--label-hidden editorial-list editorial-list--collapse field__items" data-editorial-list-collapse="3">
      <li  class="field__item editorial-list__item">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--2827636--compact.html.twig
   * node--2827636.html.twig
   x node--public-tag--compact.html.twig
   * node--public-tag.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--public-tag--compact.html.twig' -->


<article  role="article" about="/broadcast-networks" class="public-tag public-tag--compact public-tag-compact">
  
  
  <a href="/broadcast-networks" class="public-tag-compact__link">
    <h3 class="public-tag-compact__title">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--public-tag--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--public-tag.html.twig
   x field--node--title.html.twig
   * field--node--public-tag.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>Broadcast Networks</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->


    </h3>

    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-primary-media--public-tag--compact.html.twig
   * field--field-primary-media--compact.html.twig
   * field--node--field-primary-media--public-tag.html.twig
   * field--node--field-primary-media.html.twig
   * field--node--public-tag.html.twig
   * field--field-primary-media.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="public-tag-compact__figure field field--name-field-primary-media field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-image.html.twig
   * media--image--compact.html.twig
   x media--image.html.twig
   * media--compact.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image.html.twig' -->
<figure class="media media--image" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-image--image--compact.html.twig
   * field--field-media-image--compact.html.twig
   * field--media--field-media-image--image.html.twig
   * field--media--field-media-image.html.twig
   * field--media--image.html.twig
   x field--field-media-image.html.twig
   * field--image.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-image.html.twig' -->

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_formatter' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_style' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->
<img src="/sites/default/files/styles/scale_180px/public/2019-07/broadcast-networks-mmfa-tag.png?itok=60cp9Wdo" width="180" height="127" alt="Broadcast Networks" typeof="foaf:Image" />

<!-- END OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-image.html.twig' -->



  </figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


  </a>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--public-tag--compact.html.twig' -->


    </li>
      <li  class="field__item editorial-list__item">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--2841566--compact.html.twig
   * node--2841566.html.twig
   x node--public-tag--compact.html.twig
   * node--public-tag.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--public-tag--compact.html.twig' -->


<article  role="article" about="/cable-news" class="public-tag public-tag--compact public-tag-compact">
  
  
  <a href="/cable-news" class="public-tag-compact__link">
    <h3 class="public-tag-compact__title">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--public-tag--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--public-tag.html.twig
   x field--node--title.html.twig
   * field--node--public-tag.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>Cable news</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->


    </h3>

    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-primary-media--public-tag--compact.html.twig
   * field--field-primary-media--compact.html.twig
   * field--node--field-primary-media--public-tag.html.twig
   * field--node--field-primary-media.html.twig
   * field--node--public-tag.html.twig
   * field--field-primary-media.html.twig
   * field--entity-reference.html.twig
   x field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->

            <div class="public-tag-compact__figure field field--name-field-primary-media field--type-entity-reference field--label-hidden field__item">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'media' -->
<!-- FILE NAME SUGGESTIONS:
   * media--source-image.html.twig
   * media--image--compact.html.twig
   x media--image.html.twig
   * media--compact.html.twig
   * media.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image.html.twig' -->
<figure class="media media--image" role="group">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--media--field-media-image--image--compact.html.twig
   * field--field-media-image--compact.html.twig
   * field--media--field-media-image--image.html.twig
   * field--media--field-media-image.html.twig
   * field--media--image.html.twig
   x field--field-media-image.html.twig
   * field--image.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-image.html.twig' -->

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_formatter' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image_style' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->


<!-- THEME DEBUG -->
<!-- THEME HOOK: 'image' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->
<img src="https://cloudfront.mediamatters.org/styles/scale_180px/s3/static/D8Image/2020/01/15/cable_news_mmfa_tag.png?itok=WDOnc5iU" width="180" height="127" alt="Cable news" typeof="foaf:Image" />

<!-- END OUTPUT from 'core/themes/stable/templates/field/image.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-style.html.twig' -->



<!-- END OUTPUT from 'core/themes/stable/templates/field/image-formatter.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-media-image.html.twig' -->



  </figure>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/media/media--image.html.twig' -->

</div>
      
<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field.html.twig' -->


  </a>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--public-tag--compact.html.twig' -->


    </li>
  </ul>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-public-tags--aside.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--aside.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->


    

  
  

  
  
</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->


          </div>
  </section>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--sidebar-first--mmfa-share-count-block.html.twig
   x block--sidebar-first.html.twig
   * block--mmfa-share-count-block.html.twig
   * block--mmfa-share-count-block.html.twig
   * block--mmfa-share.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->


  <section  id="block-mmfa-share-count-block" class="aside-block--tint aside-block">
    
        

    <div class="aside-block__body">
              

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_share_counts' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-counts.html.twig' -->



<div
  class="social-share-counter"
  data-share-url="https://www.mediamatters.org/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must"
  data-share-services="facebook"
>
  <div class="social-share-counter__comments">
    <div class="icon">
          <svg viewbox="0 0 24 24" class="icon icon--comments"  aria-labelledby="icon-label--comments" >
          <title id="icon-label--comments">Comments</title>
    
    <use xlink:href="#comments"></use>
  </svg>

    </div>

    <div class="text">
      <span class="talk_comment_count">0 Comments</span>

              <script src="https://talk.mmfa.io/static/embed/count.js?notext"></script>
          </div>
  </div>

  <div class="social-share-counter__shares">
    <div class="icon">
        <svg viewbox="0 0 24 24" class="icon icon--share-count"  aria-labelledby="icon-label--share-count" >
          <title id="icon-label--share-count">Share Count</title>
    
    <use xlink:href="#share-count"></use>
  </svg>

    </div>

    <div class="text">
      <span class="count">0</span> <span class="label">Shares</span>
    </div>
  </div>
</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-share-counts.html.twig' -->


          </div>
  </section>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--sidebar-first.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->


  </aside>

    
    <div     
  
  
  
                            
 class="layout-content layout-content--main layout-content--main-lower"
>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--content-lower.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--content-lower--editorial-post-content.html.twig
   * block--content-lower.html.twig
   * block--editorial-post-content.html.twig
   * block--views-block--editorial-post-content-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div class="views-element-container" id="block-editorial-post-content">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view--editorial-post-content--block-1.html.twig
   * views-view--editorial-post-content.html.twig
   x views-view.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->
<div class="js-view-dom-id-27dd68d8eee741e94641edda77599e5b89b8bf24cb2bb2dfbffde7d318e2abef">
  
  
  

  
  
  

  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- FILE NAME SUGGESTIONS:
   * views-view-unformatted--editorial-post-content--block-1.html.twig
   * views-view-unformatted--editorial-post-content.html.twig
   x views-view-unformatted.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->
    <div class="views-row">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-post-content--block-1.html.twig
   * node--view--editorial-post-content.html.twig
   * node--2868631--post-content.html.twig
   * node--2868631.html.twig
   * node--article--post-content.html.twig
   * node--article.html.twig
   x node--editorial--post-content.html.twig
   * node--editorial.html.twig
   * node--post-content.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--post-content.html.twig' -->
<div class="editorial-full__post">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--field-related--article--post-content.html.twig
   * field--field-related--post-content.html.twig
   * field--node--field-related--article.html.twig
   * field--node--field-related.html.twig
   * field--node--article.html.twig
   x field--field-related.html.twig
   * field--entity-reference.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-related.html.twig' -->

<aside  class="editorial-full__related field field--name-field-related field--label-above spotted-cap">
      

<h2     
  
        
  
  
 class="section-title"
>
      Related
          </h2>
  
  <div class="aside-block aside-block--tint aside-block--wide l--gutter-pull">
    <ol class="editorial-list editorial-list--inline field__items">
              <li  class="field__item editorial-list__item">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--2868511--compact.html.twig
   * node--2868511.html.twig
   * node--study--compact.html.twig
   * node--study.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/broadcast-networks/tv-news-shows-largely-fail-mention-ipcc-climate-report-extreme-weather-coverage" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/broadcast-networks/tv-news-shows-largely-fail-mention-ipcc-climate-report-extreme-weather-coverage">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--study--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--study.html.twig
   x field--node--title.html.twig
   * field--node--study.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span>TV news shows largely fail to mention IPCC climate report in extreme weather coverage</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--study"  aria-labelledby="icon-label--study" >
          <title id="icon-label--study">Research/Study</title>
    
    <use xlink:href="#study"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-25T09:16:26-0400">08/25/21 9:16 AM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


        </li>
              <li  class="field__item editorial-list__item">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--view--editorial-lists--the-latest-front.html.twig
   * node--view--editorial-lists.html.twig
   * node--2867861--compact.html.twig
   * node--2867861.html.twig
   * node--article--compact.html.twig
   * node--article.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/broadcast-networks/corporate-tv-news-spent-over-two-hours-covering-landmark-climate-report" typeof="schema:Article" class="article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/broadcast-networks/corporate-tv-news-spent-over-two-hours-covering-landmark-climate-report">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span property="schema:name">Corporate TV News spent over two hours covering landmark climate report</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'rdf_metadata' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->
  <span property="schema:name" content="Corporate TV News spent over two hours covering landmark climate report" class="hidden"></span>

<!-- END OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->



  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--article"  aria-labelledby="icon-label--article" >
          <title id="icon-label--article">Article</title>
    
    <use xlink:href="#article"></use>
  </svg>

    </span>
  
  <time datetime="2021-08-10T15:51:16-0400">08/10/21 3:51 PM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


        </li>
              <li  class="field__item editorial-list__item">
          

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--2849961--compact.html.twig
   * node--2849961.html.twig
   * node--article--compact.html.twig
   * node--article.html.twig
   x node--editorial--compact.html.twig
   * node--editorial.html.twig
   * node--compact.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


<article role="article" about="/broadcast-networks/corporate-tv-news-needs-break-its-cycle-shallow-coverage-extreme-weather-0" typeof="schema:Article" class="teaser-compact--major article article--compact editorial-compact">
  
  <h3 class="editorial-compact__title">
    <a href="/broadcast-networks/corporate-tv-news-needs-break-its-cycle-shallow-coverage-extreme-weather-0">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article--compact.html.twig
   * field--title--compact.html.twig
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->
<span property="schema:name">Corporate TV news needs to break its cycle of shallow coverage of extreme weather</span>

<!-- END OUTPUT from 'core/themes/stable/templates/field/field--node--title.html.twig' -->

</a>
  </h3>
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'rdf_metadata' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->
  <span property="schema:name" content="Corporate TV news needs to break its cycle of shallow coverage of extreme weather" class="hidden"></span>

<!-- END OUTPUT from 'core/themes/stable/templates/misc/rdf-metadata.html.twig' -->



  

<p class="dateline-compact">
      <span class="dateline-compact__type">
        <svg viewbox="0 0 24 24" class="icon icon--article"  aria-labelledby="icon-label--article" >
          <title id="icon-label--article">Article</title>
    
    <use xlink:href="#article"></use>
  </svg>

    </span>
  
  <time datetime="2020-07-09T10:05:00-0400">07/09/20 10:05 AM EDT</time>
</p>
</article>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--compact.html.twig' -->


        </li>
          </ol>
  </div>
</aside>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/field/field--field-related.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'coral_talk_comments' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/coral-talk-comments.html.twig' -->
<aside id="coral_talk_stream"></aside>
<script
  src="https://talk.mmfa.io/static/embed.js"
  async
  onload="
  Coral.Talk.render(document.getElementById('coral_talk_stream'), {
    talk: 'https://talk.mmfa.io'
  });"
></script>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/coral-talk-comments.html.twig' -->


</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/node/node--editorial--post-content.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-unformatted.html.twig' -->


    

  
  

  
  
</div>

<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/container.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->



<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/region.html.twig' -->


</div>  </main>

  

<footer class="footer" role="contentinfo">
  <div class="footer--upper">
    <div class="footer--inner l--constrained-narrow">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footer--mmfa-footer-branding.html.twig
   * block--footer.html.twig
   * block--mmfa-footer-branding.html.twig
   x block--system-branding-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->
<div id="block-mmfa-footer-branding" class="footer--branding">
  
    
    

<h1     
  
  
  
  
 class="site-logo"
>
  <a
    href="/"
    title="Home"
    rel="home"
    class="site-logo--link"
  >
    <img
      src="/themes/custom/mmfa_theme/logo.svg"
      alt="Media Matters for America"
      class="site-logo--image"
    />
  </a>
</h1>
</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/block/block--system-branding-block.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footer--email-updates.html.twig
   * block--footer.html.twig
   * block--email-updates.html.twig
   * block--email-update-block.html.twig
   * block--mmfa-crm.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div class="email-update-form email-signup" data-drupal-selector="email-update-form" id="block-email-updates">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form' -->
<!-- FILE NAME SUGGESTIONS:
   * form--email-update-form.html.twig
   x form.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->
<form action="/broadcast-networks/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must" method="post" id="email-update-form" accept-charset="UTF-8">
  

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->
<div class="js-form-item form-item js-form-type-email form-item-mail js-form-item-mail">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'form_element_label' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->
<label for="edit-mail" class="js-form-required form-required">Sign up for email updates</label>
<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element-label.html.twig' -->


        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__email' -->
<!-- FILE NAME SUGGESTIONS:
   * input--email.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-mail" type="email" id="edit-mail" name="mail" value="" size="60" maxlength="254" placeholder="Email" class="form-email required" required="required" aria-required="true" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->


        </div>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form-element.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__submit' -->
<!-- FILE NAME SUGGESTIONS:
   * input--submit.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" class="button js-form-submit form-submit" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__hidden' -->
<!-- FILE NAME SUGGESTIONS:
   * input--hidden.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-sb-form-id" type="hidden" name="sb_form_id" value="611" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__hidden' -->
<!-- FILE NAME SUGGESTIONS:
   * input--hidden.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-campaign-id" type="hidden" name="campaign_id" value="701f40000002nyIAAQ" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__hidden' -->
<!-- FILE NAME SUGGESTIONS:
   * input--hidden.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-submission-text" type="hidden" name="submission_text" value="Thanks for signing up for email updates! You&#039;ll be hearing from us soon." />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__hidden' -->
<!-- FILE NAME SUGGESTIONS:
   * input--hidden.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input autocomplete="off" data-drupal-selector="form-nid9i58zp0szw9b2ls9uesr5sljxlndh1uj6-s9wtm4" type="hidden" name="form_build_id" value="form-NID9i58ZP0Szw9b2ls9uesR5sljXLNdH1Uj6-s9WtM4" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'input__hidden' -->
<!-- FILE NAME SUGGESTIONS:
   * input--hidden.html.twig
   x input.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->
<input data-drupal-selector="edit-email-update-form" type="hidden" name="form_id" value="email_update_form" />

<!-- END OUTPUT from 'core/themes/stable/templates/form/input.html.twig' -->


</form>

<!-- END OUTPUT from 'core/themes/stable/templates/form/form.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->


    </div>
  </div>

  <div class="footer--lower">
    <div class="footer--inner l--constrained-narrow">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footer--mmfa-theme-footer.html.twig
   * block--footer.html.twig
   * block--mmfa-theme-footer.html.twig
   * block--system-menu-block--footer.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-mmfa-theme-footer-menu" id="block-mmfa-theme-footer" class="footer--menu">
            
  <h2 class="visually-hidden" id="block-mmfa-theme-footer-menu">Footer menu</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__footer' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--footer.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->

          <ul  class="menu menu--footer" data-depth="0">
          <li  class="menu__item">
        <a href="/about" class="menu__link">About</a>
              </li>
          <li  class="menu__item">
        <a href="/contact-us" class="menu__link" data-drupal-link-system-path="node/2827236">Contact</a>
              </li>
          <li  class="menu__item">
        <a href="/corrections" class="menu__link" data-drupal-link-system-path="node/2827511">Corrections</a>
              </li>
          <li  class="menu__item">
        <a href="/submissions" class="menu__link" data-drupal-link-system-path="node/2827201">Submissions</a>
              </li>
          <li  class="menu__item">
        <a href="/job-openings" class="menu__link" data-drupal-link-system-path="node/1983981">Jobs</a>
              </li>
          <li  class="menu__item">
        <a href="/privacy" class="menu__link" data-drupal-link-system-path="node/2827211">Privacy Policy</a>
              </li>
          <li  class="menu__item">
        <a href="/terms-conditions" class="menu__link" data-drupal-link-system-path="node/2827216">Terms &amp; Conditions</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footer--social-media-menu.html.twig
   * block--footer.html.twig
   * block--social-media-menu.html.twig
   * block--system-menu-block--social-media.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-social-media-menu-menu" id="block-social-media-menu" class="footer--social">
            
  <h2 class="visually-hidden" id="block-social-media-menu-menu">Social Media Menu</h2>
  

        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__social_media' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--social-media.html.twig
   x menu--social-media.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->

          <ul  class="menu menu--social-media" data-depth="0">
              <li  class="menu__item">
          <a href="https://www.facebook.com/Mediamatters/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--facebook"  aria-labelledby="icon-label--facebook" >
          <title id="icon-label--facebook">Facebook</title>
    
    <use xlink:href="#facebook"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.instagram.com/mediamattersforamerica/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--instagram"  aria-labelledby="icon-label--instagram" >
          <title id="icon-label--instagram">Instagram</title>
    
    <use xlink:href="#instagram"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://mediamattersforamerica.tumblr.com/" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--tumblr"  aria-labelledby="icon-label--tumblr" >
          <title id="icon-label--tumblr">Tumblr</title>
    
    <use xlink:href="#tumblr"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://twitter.com/mmfa" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--twitter"  aria-labelledby="icon-label--twitter" >
          <title id="icon-label--twitter">Twitter</title>
    
    <use xlink:href="#twitter"></use>
  </svg>

          </a>

                  </li>
              <li  class="menu__item">
          <a href="https://www.youtube.com/channel/UC_70iWZ6ym2cglS_kv5YfmA" class="menu__link">
              <svg viewbox="0 0 24 24" class="icon icon--youtube"  aria-labelledby="icon-label--youtube" >
          <title id="icon-label--youtube">YouTube</title>
    
    <use xlink:href="#youtube"></use>
  </svg>

          </a>

                  </li>
          </ul>
  


<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/menu/menu--social-media.html.twig' -->


  </nav>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block--system-menu-block.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footer--mmfa-copyright.html.twig
   * block--footer.html.twig
   * block--mmfa-copyright.html.twig
   * block--mmfa-copyright-block.html.twig
   * block--mmfa-misc.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->
<div id="block-mmfa-copyright" class="footer--copyright">
  
    
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'mmfa_copyright' -->
<!-- BEGIN OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-copyright.html.twig' -->
<p class="mmfa-copyright">&copy; 2021 Media Matters for America</p>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/misc/mmfa-copyright.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/block/block.html.twig' -->


    </div>
  </div>
</footer>
</div>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/page/page.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/stable/templates/content/off-canvas-page-wrapper.html.twig' -->


          
          <div class="visually-hidden">
            <svg xmlns="http://www.w3.org/2000/svg"><symbol id="arrow-down" viewBox="0 0 25 24"><path d="M18 10l-6 6-6-6z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="arrow" viewBox="0 0 25 24"><path d="M16 11V8l4 4-4 4v-3H6v-2z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="article" viewBox="0 0 24 24"><path d="M0 1h24v4H0zm0 6h24v4H0zm0 6h24v4H0zm0 6h18v4H0z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="audio" viewBox="0 0 25 24"><path d="M12 16a4 4 0 0 1-4-4V4a4 4 0 0 1 8 0v8a4 4 0 0 1-4 4zm10-4c0 4.829-3.441 8.869-8 9.798V24h-4v-2.202C5.441 20.869 2 16.829 2 12h4c0 3.309 2.691 6 6 6s6-2.691 6-6z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="close-blue" viewBox="0 0 25 24"><path d="M10.586 12L2.808 4.222l1.414-1.414 7.779 7.778 7.778-7.778 1.414 1.414L13.415 12l7.778 7.778-1.414 1.414L12 13.414l-7.779 7.778-1.414-1.414z" fill="#1976D2" fill-rule="evenodd"/></symbol><symbol id="close-white" viewBox="0 0 25 24"><path d="M10.586 12L2.808 4.222l1.414-1.414 7.779 7.778 7.778-7.778 1.414 1.414L13.415 12l7.778 7.778-1.414 1.414L12 13.414l-7.779 7.778-1.414-1.414z" fill="#fff" fill-rule="evenodd"/></symbol><symbol id="close" viewBox="0 0 25 24"><path d="M10.586 12L2.808 4.222l1.414-1.414 7.779 7.778 7.778-7.778 1.414 1.414L13.415 12l7.778 7.778-1.414 1.414L12 13.414l-7.779 7.778-1.414-1.414z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="comments" viewBox="0 0 28 24"><path fill="inherit" fill-rule="evenodd" d="M16 6.667h-2.667a2.667 2.667 0 0 0-2.666 2.666V12H8l-4 4v-4H1.333A1.333 1.333 0 0 1 0 10.667V1.333C0 .597.597 0 1.333 0h13.334C15.403 0 16 .597 16 1.333v5.334zM24 20v4l-4-4h-6.667A1.333 1.333 0 0 1 12 18.667V9.333C12 8.597 12.597 8 13.333 8h13.334C27.403 8 28 8.597 28 9.333v9.334c0 .736-.597 1.333-1.333 1.333H24z"/></symbol><symbol id="date" viewBox="0 0 24 24"><path d="M18 11h3V8h-3zm0 5h3v-3h-3zm0 5h3v-3h-3zm-5-10h3V8h-3zm0 5h3v-3h-3zm0 5h3v-3h-3zM8 11h3V8H8zm0 5h3v-3H8zm0 5h3v-3H8zM3 11h3V8H3zm0 5h3v-3H3zm0 5h3v-3H3zM22 2h-2a2 2 0 0 0-4 0H8a2 2 0 0 0-4 0H2a2 2 0 0 0-2 2v18a2 2 0 0 0 2 2h20a2 2 0 0 0 2-2V4a2 2 0 0 0-2-2z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="email" viewBox="0 0 25 24"><path d="M17.73 12l6.586-6.587v13.172zm-3.293.464c-1.134 1.134-3.109 1.134-4.243 0L1.73 4h21.172zM.316 5.414L6.902 12 .316 18.586zm16 8L22.902 20H1.73l6.586-6.586.464.464c.945.945 2.2 1.465 3.536 1.465s2.59-.52 3.536-1.465z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="facebook" viewBox="0 0 25 24"><path d="M13.994 24H9.64V13.053H6V8.786h3.64V5.64C9.64 1.988 11.844 0 15.063 0c1.541 0 2.867.116 3.253.168v3.816l-2.233.001c-1.75 0-2.09.842-2.09 2.077v2.724h4.176l-.544 4.267h-3.631z" fill="inherit"/></symbol><symbol id="instagram" viewBox="0 0 24 24"><path fill="inherit" d="M12 0C8.741 0 8.332.014 7.052.072 5.775.13 4.902.333 4.14.63a5.882 5.882 0 0 0-2.126 1.384A5.882 5.882 0 0 0 .63 4.14c-.297.763-.5 1.635-.558 2.912C.014 8.332 0 8.741 0 12c0 3.259.014 3.668.072 4.948.058 1.277.261 2.15.558 2.912.307.79.717 1.459 1.384 2.126A5.882 5.882 0 0 0 4.14 23.37c.763.297 1.635.5 2.912.558C8.332 23.986 8.741 24 12 24c3.259 0 3.668-.014 4.948-.072 1.277-.058 2.15-.261 2.912-.558a5.883 5.883 0 0 0 2.126-1.384 5.883 5.883 0 0 0 1.384-2.126c.297-.763.5-1.635.558-2.912.058-1.28.072-1.689.072-4.948 0-3.259-.014-3.668-.072-4.948-.058-1.277-.261-2.15-.558-2.912a5.882 5.882 0 0 0-1.384-2.126A5.883 5.883 0 0 0 19.86.63c-.763-.297-1.635-.5-2.912-.558C15.668.014 15.259 0 12 0zm0 2.162c3.204 0 3.584.012 4.849.07 1.17.053 1.805.249 2.228.413.56.218.96.478 1.38.898.42.42.68.82.898 1.38.164.423.36 1.058.413 2.228.058 1.265.07 1.645.07 4.849s-.012 3.584-.07 4.849c-.053 1.17-.249 1.805-.413 2.228-.218.56-.478.96-.898 1.38-.42.42-.82.68-1.38.898-.423.164-1.058.36-2.228.413-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07c-1.17-.053-1.805-.249-2.228-.413a3.717 3.717 0 0 1-1.38-.898c-.42-.42-.68-.82-.898-1.38-.164-.423-.36-1.058-.413-2.228-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849c.054-1.17.249-1.805.413-2.228.218-.56.478-.96.898-1.38.42-.42.82-.68 1.38-.898.423-.164 1.058-.36 2.228-.413 1.265-.058 1.645-.07 4.849-.07zM12 16a4 4 0 1 1 0-8 4 4 0 0 1 0 8zm0-10.162a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 0 0 0-12.324zm7.846-.244a1.44 1.44 0 1 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/></symbol><symbol id="menu-white" viewBox="0 0 25 24"><path d="M0 5h24v2H0zm0 6h24v2H0zm0 6h24v2H0z" fill="#fff" fill-rule="evenodd"/></symbol><symbol id="menu" viewBox="0 0 25 24"><path d="M0 5h24v2H0zm0 6h24v2H0zm0 6h24v2H0z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="minus" viewBox="0 0 25 24"><path d="M6 11h12v2H6z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="more" viewBox="0 0 25 24"><path d="M4 13.998a1.998 1.998 0 0 1-2-2c0-.53.21-1.04.58-1.42a2.044 2.044 0 0 1 2.18-.43c.13.05.24.11.35.19.11.07.21.15.3.24.38.38.59.89.59 1.42s-.21 1.04-.59 1.41c-.09.1-.19.18-.3.25s-.22.14-.35.19c-.12.05-.24.08-.37.11s-.26.04-.39.04zm8 0c-.13 0-.26-.01-.39-.04s-.25-.06-.37-.11c-.13-.05-.24-.12-.35-.19s-.21-.15-.3-.25c-.38-.37-.59-.88-.59-1.41s.21-1.04.59-1.42c.09-.09.19-.17.3-.24.11-.08.22-.14.35-.19a2.044 2.044 0 0 1 2.18.43c.37.38.58.89.58 1.42a1.998 1.998 0 0 1-2 2zm8 0a1.998 1.998 0 0 1-2-2c0-.53.21-1.04.58-1.42.75-.74 2.09-.74 2.83 0 .38.38.59.89.59 1.42s-.21 1.04-.59 1.41c-.37.38-.88.59-1.41.59z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="narrative"><path d="M0 1h6v4H0V1zm0 6h6v4H0V7zm8-6h16v4H8V1zm0 6h16v4H8V7zm-8 6h6v4H0v-4zm8 0h16v4H8v-4zm-8 6h6v4H0v-4zm8 0h16v4H8v-4z" fill="inherit"/></symbol><symbol id="plus" viewBox="0 0 25 24"><path d="M11 11V6h2v5h5v2h-5v5h-2v-5H6v-2z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="printer" viewBox="0 0 24 22"><path fill="inherit" fill-rule="evenodd" d="M20 0v6a4 4 0 0 1 4 4v8h-4v4H4v-4H0v-8a4 4 0 0 1 4-4V0h16zm-2 14H6v6h12v-6zm-2 2v2H8v-2h8zM8 8H6v2h2V8zm10-6H6v4h12V2z"/></symbol><symbol id="search-blue" viewBox="0 0 25 24"><path d="M3 9a6 6 0 1 1 10.243 4.242l-.001.001A6 6 0 0 1 3 9m20.707 12.586l-7.376-7.377A8.951 8.951 0 0 0 18 9c0-4.971-4.029-9-9-9S0 4.029 0 9s4.029 9 9 9a8.951 8.951 0 0 0 5.209-1.669l7.377 7.376a.999.999 0 0 0 1.414 0l.707-.707a.999.999 0 0 0 0-1.414" fill="#1976D2" fill-rule="evenodd"/></symbol><symbol id="search" viewBox="0 0 25 24"><path d="M3 9a6 6 0 1 1 10.243 4.242l-.001.001A6 6 0 0 1 3 9m20.707 12.586l-7.376-7.377A8.951 8.951 0 0 0 18 9c0-4.971-4.029-9-9-9S0 4.029 0 9s4.029 9 9 9a8.951 8.951 0 0 0 5.209-1.669l7.377 7.376a.999.999 0 0 0 1.414 0l.707-.707a.999.999 0 0 0 0-1.414" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="share-count" viewBox="0 0 48 48"><path fill="inherit" d="M10 24a5 5 0 1 1-.1-1h8.183a6.006 6.006 0 0 1 4.771-4.89L20.713 7.936a4 4 0 1 1 .958-.301l2.182 10.366L24 18c1.853 0 3.51.84 4.61 2.16l8.909-5.94a5 5 0 1 1 .532.847l-8.867 5.91c.519.888.816 1.921.816 3.023 0 .901-.199 1.756-.555 2.523l11.731 8.644a4 4 0 1 1-.615.789l-11.615-8.559A5.993 5.993 0 0 1 24 30c-.925 0-1.8-.21-2.583-.583l-3.127 7.036A6.002 6.002 0 0 1 16 48a6 6 0 1 1 1.331-11.852l3.218-7.24A5.993 5.993 0 0 1 18 24h-8z"/></symbol><symbol id="study" viewBox="0 0 24 24"><path d="M7 12h4v12H7zm6-12h4v24h-4zM1 6h4v18H1zm18 12h4v6h-4z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="tumblr" viewBox="0 0 25 24"><path d="M19.5 22.694S17.5 24 14 24c-4.5 0-6.5-2-6.5-6v-7.5H4V7c3-1 5-2.5 5.5-7H13v6h5.5v4.5H13v6c0 2.5.5 3.5 3 3.5 1.5 0 3.5-1 3.5-1z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="twitter" viewBox="0 0 25 24"><path d="M21.558 7.491c0-.213 0-.425-.015-.636A10.019 10.019 0 0 0 24 4.305a9.828 9.828 0 0 1-2.828.776 4.941 4.941 0 0 0 2.165-2.724 9.868 9.868 0 0 1-3.127 1.195 4.929 4.929 0 0 0-8.391 4.491A13.98 13.98 0 0 1 1.67 2.9a4.928 4.928 0 0 0 1.525 6.573A4.887 4.887 0 0 1 .96 8.855v.063a4.926 4.926 0 0 0 3.95 4.827 4.916 4.916 0 0 1-2.223.084 4.93 4.93 0 0 0 4.6 3.42A9.88 9.88 0 0 1 0 19.289a13.94 13.94 0 0 0 7.548 2.209c9.056.003 14.01-7.5 14.01-14.007z" fill="inherit"/></symbol><symbol id="video" viewBox="0 0 25 24"><path d="M0 24h24V0H0zM9 7l8 5-8 5z" fill="inherit" fill-rule="evenodd"/></symbol><symbol id="youtube" viewBox="0 0 25 24"><path d="M12 3.5c12 0 12 0 12 8.5s0 8.5-12 8.5-12 0-12-8.5 0-8.5 12-8.5zm-3 13l7.5-4.5L9 7.5z" fill="inherit" fill-rule="evenodd"/></symbol></svg>          </div>
          <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2868631","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,mmfa_media\/src,mmfa_share\/mmfa_share_addthis,mmfa_theme\/aside-block,mmfa_theme\/block-quote,mmfa_theme\/byline,mmfa_theme\/dateline,mmfa_theme\/dateline-compact,mmfa_theme\/editorial-banner,mmfa_theme\/editorial-compact,mmfa_theme\/editorial-full,mmfa_theme\/editorial-lists,mmfa_theme\/email-signup,mmfa_theme\/exposedformacquia-search,mmfa_theme\/fonts,mmfa_theme\/footer,mmfa_theme\/global,mmfa_theme\/grunticon,mmfa_theme\/header,mmfa_theme\/header-mobile,mmfa_theme\/page-title,mmfa_theme\/pager,mmfa_theme\/public-tag-compact,mmfa_theme\/search-box,mmfa_theme\/section-title,mmfa_theme\/share-counter,mmfa_theme\/site-logo,mmfa_theme\/social-media-menu,mmfa_theme\/social-sharing-widget,mmfa_theme\/special-program-tag,mmfa_theme\/spotted-cap,mmfa_theme\/trending-menu,mmfa_theme\/utility-navigation,paragraphs\/drupal.paragraphs.unpublished,system\/base,video_embed_field\/responsive-video,views\/views.ajax,views\/views.module","theme":"mmfa_theme","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:7987ade8cf9d27e1068aafe1d8e00e1a0a64f208ff5cf14dd3add470913c196a":{"view_name":"editorial_lists","view_display_id":"the_latest","view_args":"","view_path":"\/node\/2834561","view_base_path":null,"view_dom_id":"7987ade8cf9d27e1068aafe1d8e00e1a0a64f208ff5cf14dd3add470913c196a","pager_element":0}}},"mmfaMediaPlayer":{"3965491":{"player_source":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/25\/MSNBC-AllIn-2021-07-21-ThreeClimateSegs.mp4","player_thumb":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/25\/Screenshot%202021-08-25%20at%2012-30-57%20MSNBC-AllIn-2021-07-21-ThreeClimateSegs%20mp4.png"},"3965606":{"player_source":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/26\/MNBCHD_The%20Cross%20Connection%20With%20Tiffany%20Cross_2021-08-14-10_00_01-AM.mp4","player_thumb":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/26\/Screenshot%202021-08-26%20at%2008-18-55%20MNBCHD_The%20Cross%20Connection%20With%20Tiffany%20Cross_2021-08-14-10_00_01-AM%20mp4.png"},"3965611":{"player_source":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/26\/CNN-CNNNewsroom-20210812-EPARegan.mp4","player_thumb":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/08\/26\/Screenshot%202021-08-26%20at%2008-24-51%20CNN-CNNNewsroom-20210812-EPARegan%20mp4.png"},"3955741":{"player_source":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/07\/13\/MSNBC-PoliticsNation-20210711-Fire-WeACT.mp4","player_thumb":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/07\/13\/Screenshot%202021-07-13%20at%2012-22-22%20MSNBC-PoliticsNation-20210711-Fire-WeACT%20Media%20Matters%20for%20America.png"},"3955671":{"player_source":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/07\/13\/MNBCHD_Katy%20Tur%20Reports_2021-07-12-02_00_00-PM.mp4","player_thumb":"https:\/\/cloudfront.mediamatters.org\/static\/D8Video\/2021\/07\/13\/Katy%20Tur%20Reports%20-%2002_00_00%20PM.jpg"}},"mediaelement":{"attachSitewide":1,"setDimensions":false,"defaultAudioWidth":"-1","defaultAudioHeight":"-1","shareUrl":"https:\/\/www.mediamatters.org\/broadcast-networks\/national-tv-news-beginning-connect-climate-change-extreme-weather-now-they-must","audioVolume":"vertical","videoVolume":"vertical","hideVideoControlsOnLoad":true,"hideVideoControlsOnPause":true,"features":["playpause","current","progress","duration","tracks","volume","fullscreen","share","rightclick"]},"user":{"uid":0,"permissionsHash":"b1e2123a5125e2411ecda1d54e81a014618187df1bde0e4e78ae55a1e25187a9"}}</script>
<script src="/sites/default/files/js/js_FGOCD50cOJCAQgXE5LWVS9-mEXMfZ9juz8AwTN8AWkc.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c12cfc37af14d90"></script>
<script src="/sites/default/files/js/js_WJ_Jj-LLymrUsn8J60bC9xY_nF61-bmaHhic0xSPIvM.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"9bb400200b","applicationID":"616425105","transactionName":"NVMAY0RVWhJXVhAKDAwZI1RCXVsPGXEWFhMDWj5ZWVBRPXVaChcRDVoOUkRoeg5SUDIKBhV1DVlCRlsNWlAWTl0UXwdA","queueTime":0,"applicationTime":526,"atts":"GRQDFQxPSRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
        </html>

<!-- END OUTPUT from 'themes/custom/mmfa_theme/templates/html/html.html.twig' -->

